Ok

En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services. En savoir plus.

31/07/2012

Heureux comme un gosse !

Pour ceux qui me connaissent, je n'ai jamais été doué en mécanique... Même ma tondeuse est électrique tant les moteurs à explosion restent pour moi un mystère. Je comptais sur cette Rosengart pour me "déniaiser" un peu. J'ai donc potassé les docs d'époque, les manuels d'utilisation... J'ai fréquenté les forums de mécanique... J'ai même acquis un petit livre de travaux pratiques pour mécaniciens des années trente que j'ai entrepris de lire... 

P1120034.JPG

Il faut croire que j'ai fait quelques progrès, car je viens de mettre en route mon moteur (celui acquis dans le Gers, pour ceux qui suivent...). Et ce, sans l'aide de personne ! Je savais que je pouvais compter, en cas d'échec, sur des mécanos chevronnés et habitués des anciennes pour venir à mon secours en cas de besoin... Mais j'espérais bien m'en sortir seul. Un challenge, comme on dit aujourd'hui. Eh bien mesdames-messieurs, ça a pétaradé ! Et je ne peux vous décrire mon plaisir (et aussi, il faut bien le dire, "ma surprise" !) en entendant le bon vieux quatre cylindres prendre des tours et m'assourdir de son échappement libre. Quand je serai un peu remis de mes émotions, j'essaierai de vous faire une petite vidéo "sonore" de l'opération. J'en profiterai pour expliquer comment j'ai fait (mon installation de fortune...), car j'ai eu bien du mal à trouver des explications claires sur Internet en cherchant : "comment démarrer un moteur au banc"... C'est sans doute parce que pour un habitué des moteurs, c'est simple comme bonjour. Cela ne l'était pas pour moi !

Mais il me reste un autre challenge : remonter l'embrayage de l'ancien moteur sur celui-ci... Et comprimer les ressorts, ça va être coton... René, t'aurais pas une astuce pour ce montage ?

Commentaires

Bonjour et bonne Année a tous les amoureux de Rosengart.
La fin 2013 n'a pas été des plus heureuses pour mon LR 4. Apres une remise en route chaotique ,elle était presque prête pour conduire la Mariée à l'eglise (sans chauffage, brrr......). Mais non, probleme d'embrayage;
il reste collé.Démontage et remontage de derniere minute n'ont rien changé. Je cherche la cause du probleme,
sans succés pour l'instant. Quelques soucis de santé m'empeche pour l'instant de me pencher sur son moteur,
mais on va s'y remettre des les premiers beaux jours.;ça permet de reflechir en attendant.
Meilleurs voeux à tous et bonne route à bord de nos cheres voitures.

Écrit par : yves | 06/01/2014

Les commentaires sont fermés.